Problème de routage vers equinix ?

Problème de routage vers equinix ?

Message par Termi34 » 22 Décembre 2016, 12:18

Bonjour,
Je constate depuis hier un défaut de routage vers le site eu.battle.net.
En effet je ne parvient plus à accédé a ce site que j'utilise très régulièrement.
J'ai effectué plusieurs test en utilisant des serveurs DNS différent privé, ouvert et même la configuration automatique décerné par le DHCP de la box, rien n'y fait.
J'ai le problème sur un autre PC fraîchement installé, ce qui me fait dire que ça ne vient pas de mes PC.
Je vous fourni également un traceroute vers la destination :

>ping -t eu.battle.net

Envoi d’une requête 'ping' sur eu.battle.net [185.60.115.40] avec 32 octets de données :
Délai d’attente de la demande dépassé.
Délai d’attente de la demande dépassé.
Délai d’attente de la demande dépassé.
Délai d’attente de la demande dépassé.
Délai d’attente de la demande dépassé.

Statistiques Ping pour 185.60.115.40:
Paquets : envoyés = 5, reçus = 0, perdus = 5 (perte 100%),
Ctrl+C
^C

>tracert eu.battle.net

Détermination de l’itinéraire vers eu.battle.net [185.60.115.40]
avec un maximum de 30 sauts :

1 2 ms <1 ms <1 ms 192.168.1.1
2 1 ms 1 ms 1 ms 5.158.255.37
3 6 ms 5 ms 7 ms 5.158.255.21
4 7 ms 6 ms 24 ms 95.174.73.1
5 6 ms 7 ms 6 ms afnic2.par.franceix.net [37.49.236.21]
6 * * * Délai d’attente de la demande dépassé.
7 * * * Délai d’attente de la demande dépassé.
8 * * * Délai d’attente de la demande dépassé.
9 * * * Délai d’attente de la demande dépassé.
10 * * * Délai d’attente de la demande dépassé.
11 * * * Délai d’attente de la demande dépassé.
12 * * * Délai d’attente de la demande dépassé.
13 * * * Délai d’attente de la demande dépassé.
14 blizzard-1.equinix-ix.fr [195.42.145.55] rapports : Impossible de joindre le réseau de destination.

Itinéraire déterminé.
>
>

Auriez vous un problème de routage ou de peering avec équinix ?

D'avance merci pour votre réponse.

Cordialement

code client : tic004
Termi34
 
Message(s) : 13
Inscription : 29 Juillet 2014, 16:00
Date d'abonnement à Wibox: 13 Novembre 2013
Votre technologie actuelle: Fibre optique

Re: Problème de routage vers equinix ?

Message par Termi34 » 23 Décembre 2016, 00:31

Problème apparement résolut.
Termi34
 
Message(s) : 13
Inscription : 29 Juillet 2014, 16:00
Date d'abonnement à Wibox: 13 Novembre 2013
Votre technologie actuelle: Fibre optique


Retour vers Accès Internet

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron